Forum Toyota C-HR Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
BIENVENUE SUR LE FORUM LE PLUS CONVIVIAL DÉDIÉ AU TOYOTA C-HR, LE COUPE HIGH RIDER HYBRIDE DE TOYOTA.
Inscrivez-vous sur le forum et présentez-vous pour bénéficier de l'ACCÈS PREMIUM et ainsi avoir accès à toutes les fonctionnalités et supprimer les publicités invasives.
Petites annonces
Rechercher
Résultats par :
Recherche avancée
Galerie


Connexions serveur Empty
Septembre 2020
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
282930    

Calendrier


Aller en bas
avatar
Antoine R
Messages : 15
Date d'inscription : 26/07/2020

Connexions serveur Empty Connexions serveur

le Mer 9 Sep - 14:16
Actuellement, j'ai le message :
"Impossible d'établir la connexions " 
et...
"téléchargement sur le serveur impossible"....

J'appuie partout... j'essaie tout.....     mais... rien ne change....

Qui pourrait m'aider?
L e problème vient du téléphone ?   ou  de toyota?
Modèle voiture 2020.
Même le coyote ne se mettait pas souvent en route  et  d'ailleurs   il ne signalait rien  alors que je savais qu'il y avait des radars..... Entre guillemets
avatar
Marville
Messages : 44
Date d'inscription : 23/02/2020

Connexions serveur Empty Re: Connexions serveur

le Mer 9 Sep - 18:19
J'ai moi aussi un problème de connexion depuis quelques semaines. Toyota m'a dit de voir avec mon CC.Il m'est impossible de connecter ma C-HR aux services. Sur mon compte il est marqué que la connexion peut prendre 24h !! Je vais aller surement voir mon CC pour qu'il puisse régler le problème.
golgot_51
golgot_51
Membre Fondateur
Membre Fondateur
Messages : 220
Date d'inscription : 11/06/2017
Age : 42
Localisation : Lyon

Connexions serveur Empty Re: Connexions serveur

le Jeu 10 Sep - 8:01
@antoine la connexion au serveur qui ne se fait pas, ça arrive de temps en temps. 

Pour le coyote, il faut vérifier systématiquement si il est bien lancé au bout d'une minute après le démarrage car 3 fois sur 4 il ne se connecte pas, il suffit que le système envoie la demande de connexion à ton téléphone et que ton téléphone ne s'est pas appairé et ça plante.
Pour vérifier, tu appuies sur le bouton map, si en bas à droite l'icone coyote est affiché, c'est que coyote est démarré. Si c'est un triangle avec point d'interrogation, c'est que non. Il faut alors faire menu--> application-->incar-->coyote--> "réessayer" pour retenter une nouvelle connexion car il ne le retente pas de lui même, c'est vraiment très très mal foutu.
Autre point, tu ne peux pas être sûr à 100% que ton téléphone est bien connecté au système car sur les nouveaux modèles, il n'y a plus l'icone réseau qu'on avait sur les anciens systèmes. Et là je n'ai pas trouvé de solution simple pour le checker. Je sais juste pour ma part que si coyote a bien démarré une fois que je l'ai forcé à le faire c'est que mon tél est correctement connecté pour le partage des donnés. De plus, j'utilise une application sur mon tél pour le forcer à se connecter à plusieurs reprises si ça ne fonctionne pas du premier coup, c'est Blue Car Tethering on Demand. Ca permet également de cocher en permanence de façon automatique sur ton téléphone le partage de connexion car si jamais tu passe en mode avion ou que tu re démarre ton téléphone, il faut à chaque fois revenir dans le menu de partage pour recocher le partage.

____________________________________________________________________________________________________________
ch-r hybrid nabila graphic premium 184CH
avant c'était la même mais en 122CH
Contenu sponsorisé

Connexions serveur Empty Re: Connexions serveur

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum