Forum Toyota C-HR Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
BIENVENUE SUR LE FORUM LE PLUS CONVIVIAL DÉDIÉ AU TOYOTA C-HR, LE COUPE HIGH RIDER HYBRIDE DE TOYOTA.
3ème rassemblement C-HR, incritpions et info ici : 3ème Rassemblement
Inscrivez-vous sur le forum et présentez-vous pour bénéficier de l'ACCÈS PREMIUM et ainsi avoir accès à toutes les fonctionnalités et supprimer les publicités invasives.
Rechercher
Résultats par :
Recherche avancée
Liens Amazon, aidez le Forum

Petites annonces
-45%
Le deal à ne pas rater :
TEFAL – Marmite 36 cm – Inox, Tous feux dont induction
29.49 € 53.27 €
Voir le deal

Aller en bas
golgot_51
golgot_51
Membre Fondateur
Membre Fondateur
Messages : 283
Date d'inscription : 11/06/2017
Age : 44
Localisation : Lyon

problème connexion serveur sur nouveau T&G Empty problème connexion serveur sur nouveau T&G

Ven Fév 28 2020, 11:42
Salut à tous, 

pour ceux qui ont le dernier modèle du T&G, donc sur les modèles 2020 ou sur le RAV4 ou l'Auris, au démarrage du système, systématiquement, j'ai un message d'erreur "récupération des données impossible problème de connexion au serveur".


L'avez vous et/ou savez-vous d'où ça vient?
rlim0001
rlim0001
Rang: Distinctive
Rang: Distinctive
Messages : 812
Date d'inscription : 11/10/2019
Age : 33
Localisation : Seine et Marne (77)

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Ven Fév 28 2020, 19:37
Salut,

Jamais eu sur le RAV4, je n'ai même jamais vu ce message.
ThierryHSD
ThierryHSD
Rang: Premium
Rang: Premium
Messages : 6503
Date d'inscription : 23/01/2018
Localisation : 04

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Sam Fév 29 2020, 00:32
c'est peut-être normal, comme sur un PC, la partie réseau n'est pas encore active pendant son chargement du système.
arou
arou
Membre Fondateur
Membre Fondateur
Messages : 4134
Date d'inscription : 08/06/2017
Age : 55
Localisation : sud ardèche

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Sam Fév 29 2020, 09:46
Oui, j’ai exactement le même message et je n’ai pas eu le temps de me pencher sur le problème .....
WD And Co
WD And Co
Rang: Graphic
Rang: Graphic
Messages : 467
Date d'inscription : 09/03/2019
Age : 67
Localisation : Les Hauts de Frances

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Sam Fév 29 2020, 11:22
Bonjour le Forum

Je suis de l'avis de [Vous devez être inscrit et connecté pour voir ce lien] car sur le 122, on devine la progression des connections à savoir:

1) Le bluetooth 
2) La téléphonie 
3) et enfin Données cellulaires.
ThierryHSD
ThierryHSD
Rang: Premium
Rang: Premium
Messages : 6503
Date d'inscription : 23/01/2018
Localisation : 04

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Sam Fév 29 2020, 20:22
mais quand j'ai essayé le 184cv, je n'ai pas vu ce message. C'est peut-être un bug à remonter à Toy.
golgot_51
golgot_51
Membre Fondateur
Membre Fondateur
Messages : 283
Date d'inscription : 11/06/2017
Age : 44
Localisation : Lyon

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Ven Mar 06 2020, 08:04
une mise à jour a du passer sans que je la vois car je n'ai plus de problème depuis 2-3 jours... à suivre...
arou
arou
Membre Fondateur
Membre Fondateur
Messages : 4134
Date d'inscription : 08/06/2017
Age : 55
Localisation : sud ardèche

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Ven Mar 06 2020, 09:15
Ah il faut que je prête attention à mon. Prochain démarrage ,voir si il y a tj ce message...
Contenu sponsorisé

problème connexion serveur sur nouveau T&G Empty Re: problème connexion serveur sur nouveau T&G

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum