BIENVENUE SUR LE FORUM LE PLUS CONVIVIAL DÉDIÉ AU TOYOTA C-HR.
Petites annonces
Rechercher
Résultats par :
Recherche avancée
Meilleurs posteurs
10088 Messages - 29%
4953 Messages - 14%
3730 Messages - 11%
3231 Messages - 9%
2777 Messages - 8%
2550 Messages - 7%
2207 Messages - 6%
1951 Messages - 6%
1860 Messages - 5%
1731 Messages - 5%
Like/Tweet/+1

Partagez
Aller en bas
avatar
amorf26
Messages : 37
Date d'inscription : 04/04/2018
Localisation : 13

bug : réinitialisation du temps lumière habitacle des portes à 0

le Jeu 3 Mai - 17:30
Bonjour,

Avez-vous déjà eu ce problème ?

ça fait trois fois depuis 6 mois que je suis obligé de passer par le menu personnalisation pour remettre le temps de lumière de l'habitacle supérieure à 0.

Merci
Very Happy
avatar
Dean
Rang: Premium
Rang: Premium
Messages : 2207
Date d'inscription : 07/09/2017
Age : 43
Localisation : 93

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

le Jeu 3 Mai - 17:40
Bonjour,
Regarde sur ton compte Toyota sur internet voir si les personnalisations sont les mêmes que celles que tu règles dans le véhicule ?
avatar
GuillauIVIe
Rang: Active
Rang: Active
Messages : 94
Date d'inscription : 09/01/2018

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

le Ven 4 Mai - 8:26
Perso,entre mon compte internet et la voiture c est différent. Si j envoie d internet vers la voiture le temps d allumage des lumières n' est pas pris en compte. Et inversement, je règle ça dans la voiture, j'envoie sur internet, et rien ne change sur mon compte. Je comprends pas,pourtant si je fais un itinéraire sur internet et que je l envoi sur la voiture ça fonctionne, donc ça ne vient pas d un problème de compte et de paramétrage.
Bref, ça me semble pas bien au point cette affaire !!
avatar
amorf26
Messages : 37
Date d'inscription : 04/04/2018
Localisation : 13

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

le Ven 4 Mai - 8:58
j'ai vérifié sur mon compte internet c'est bon : 
Minuteur éclairage intérieur 7.5 sec
j'ai l'impression que ça arrive quand je télécharge un nouveau trajet ou je réinitialise les paramètres de mon compte à partir de la voiture. ça doit être un truc dans ce genre là, à creuser  Merci
avatar
untoutseul05
Membre Fondateur
Membre Fondateur
Messages : 1860
Date d'inscription : 23/06/2017
Age : 48
Localisation : Charbonnières-les-Bains (banlieue de Lyon)
http://www.jplemoine.com/jplemoine

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

le Ven 4 Mai - 18:56
Il faut synchroniser le compte "internet" et la voiture.
Donc, tu personnalises via la voiture et tu utilises le menu adéquat pour envoyer le paramétrage au compte "internet" Toyota.
Une fois que c'est fait, l'envoi depuis le compte "internet" Toyota ne réinitialisera plus les paramètres.

NB : Ce n'est pas un bug : il fait ce que tu lui dis.


Contenu sponsorisé

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum