BIENVENUE SUR LE FORUM LE PLUS CONVIVIAL DÉDIÉ AU TOYOTA C-HR.
Inscrivez-vous sur le forum et présentez-vous pour bénéficier de l'ACCÈS PREMIUM et ainsi avoir accès à toutes les fonctionnalités et supprimer les publicités invasives.
Petites annonces
Rechercher
Résultats par :
Recherche avancée
Galerie


J'ai du faire une conne..... mais OU ?  Empty

Partagez
Aller en bas
jack16v
jack16v
Rang: Dynamic
Rang: Dynamic
Messages : 159
Date d'inscription : 26/06/2017
Age : 51
Localisation : Angoulême (16)

J'ai du faire une conne..... mais OU ?  Empty J'ai du faire une conne..... mais OU ?

le Mer 5 Juil - 15:58
Bonjour à tous,

j'ai du faire une ânerie dans la paramètres du véhicule, mais impossible de trouver ou ... je vous explique :
-l'éclairage intérieur de s'allume plus à l'ouverture des portes ... à l'avant comme à l'arrière, les boutons sont sur la bonne position.
-J'ai remarqué aussi que, véhicule fermé, quand on s'approche, plus de logo CHR au sol et pas d'éclairage intérieur non plus ...(ça marchait avant !)


une idée ?
SLEIPNER
SLEIPNER
Membre Fondateur
Membre Fondateur
Messages : 2856
Date d'inscription : 07/06/2017
Age : 55
Localisation : 60

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Mer 5 Juil - 17:29
C'est pas grave. Comme tu dis, c'est juste un paramètre. Il faut que le retrouve mais pas avant ce soir. Ou si d'autres sont plus rapides...
SLEIPNER
SLEIPNER
Membre Fondateur
Membre Fondateur
Messages : 2856
Date d'inscription : 07/06/2017
Age : 55
Localisation : 60

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Mer 5 Juil - 18:03
Sur le grand écran.
Configuration / véhicule / personnalisation du véhicule.
jack16v
jack16v
Rang: Dynamic
Rang: Dynamic
Messages : 159
Date d'inscription : 26/06/2017
Age : 51
Localisation : Angoulême (16)

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Mer 5 Juil - 22:21
J ai rien dans ce menu ....

Bizarre bizarre
Thiminh01
Thiminh01
Modérateur
Modérateur
Messages : 12161
Date d'inscription : 04/06/2017
Age : 49
Localisation : AMBUTRIX

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Mer 5 Juil - 22:23
No stress Jack ... ils vont t'aider les copains ...
alors moi je peux te donner une recette culinaire si tu as besoin !!!! Danseuse
jack16v
jack16v
Rang: Dynamic
Rang: Dynamic
Messages : 159
Date d'inscription : 26/06/2017
Age : 51
Localisation : Angoulême (16)

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Jeu 6 Juil - 8:12
Je me demande si c'est pas depuis my.toyota ... j'ai enregistré le Touch & Go 2 et je me rappelle avoir coché des trucs ....
SLEIPNER
SLEIPNER
Membre Fondateur
Membre Fondateur
Messages : 2856
Date d'inscription : 07/06/2017
Age : 55
Localisation : 60

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Jeu 6 Juil - 8:17
J'ai oublié de te dire que le titre "personnalisation du véhicule" est en fait une touche même si ça y ressemble pas. Il faut cliquer dessus pour voir d'autres menus.
Wangsta
Wangsta
Membre Fondateur
Membre Fondateur
Messages : 1715
Date d'inscription : 07/06/2017
Age : 34
Localisation : Belgique

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Jeu 6 Juil - 13:08
Effectivement cela m'est déjà arriver en envoyant les paramètres que j'avais modifié depuis le site internet, soit tu les modifie a nouveau via le site et tu les envoies a la voiture soit comme SLEIPNER t'as dit via la voiture directement...
Shureeken.
Shureeken.
Administrateur
Administrateur
Messages : 3320
Date d'inscription : 07/06/2017
Localisation : Bouches du Rhône

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Dim 9 Juil - 9:25
C'est en modifiant sur My Toyota que ces paramètres se remettent à 0, il faut effectivement aller dans "Personnalisation du Véhicule" sur le grand écran et surtout que le véhicule soit à l'arrêt sinon l'option n'est pas accessible.
jack16v
jack16v
Rang: Dynamic
Rang: Dynamic
Messages : 159
Date d'inscription : 26/06/2017
Age : 51
Localisation : Angoulême (16)

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Lun 10 Juil - 8:32
Merci à tous ... c'est exactement ça !
C'est le compte de "my toyota" qui avait tout remis à zéro ... en fait je n'avais plus de plafonnier, ni de lumière bleu, ni de logo CHR ... après reparamétrage et envoie des informations vers le compte my toyota, et pas l'inverse, tout fonctionne à nouveau !

Hourra
Wangsta
Wangsta
Membre Fondateur
Membre Fondateur
Messages : 1715
Date d'inscription : 07/06/2017
Age : 34
Localisation : Belgique

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Lun 10 Juil - 10:27
Génial Au poil
SLEIPNER
SLEIPNER
Membre Fondateur
Membre Fondateur
Messages : 2856
Date d'inscription : 07/06/2017
Age : 55
Localisation : 60

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Lun 10 Juil - 11:13
Super
WD And Co
WD And Co
Rang: Active
Rang: Active
Messages : 113
Date d'inscription : 09/03/2019
Age : 64
Localisation : Les Hauts de Frances

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Jeu 21 Mar - 19:27
Bonjour le Forum

My Toyota est comme une sauvegarde, si j'ai bien compris ?
untoutseul05
untoutseul05
Membre Fondateur
Membre Fondateur
Messages : 2605
Date d'inscription : 23/06/2017
Age : 50
Localisation : Charbonnières-les-Bains (banlieue de Lyon)
http://www.jplemoine.com/jplemoine

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

le Jeu 21 Mar - 20:33
En fait, il y a 2 moyens de modifier les paramètres :


  • via la grand écran
  • via le site web


Donc, si on modifie coté grand écran, il faut alors envoyer les nouveaux paramètres (via le menu adéquat) vers le site web pour le mettre en cohérence.
Sinon, le site web va mettre "ses" paramètres lors d'un import.
Contenu sponsorisé

J'ai du faire une conne..... mais OU ?  Empty Re: J'ai du faire une conne..... mais OU ?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum