Forum Toyota C-HR Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
BIENVENUE SUR LE FORUM LE PLUS CONVIVIAL DÉDIÉ AU TOYOTA C-HR, LE COUPE HIGH RIDER HYBRIDE DE TOYOTA.
Inscrivez-vous sur le forum et présentez-vous pour bénéficier de l'ACCÈS PREMIUM et ainsi avoir accès à toutes les fonctionnalités et supprimer les publicités invasives.
Petites annonces
Rechercher
Résultats par :
Recherche avancée
Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le Deal du moment : -44%
PHILIPS HD6563/64 – Machine à café ...
Voir le deal
49.99 €

Aller en bas
PHILIPPE
PHILIPPE
Rang: Dynamic
Rang: Dynamic
Messages : 163
Date d'inscription : 14/01/2018
Age : 45
Localisation : CRESPIN

LENTEUR SYSTÈME MULTIMÉDIA Empty LENTEUR SYSTÈME MULTIMÉDIA

Lun 8 Juil - 19:46
Bonsoir à tous,

depuis quelques jours, le système multimédia se montre lent à l'affichage et a des difficultés à lancer les applications notamment Coyote qui soit ne se lance pas du tout soit lorsque je veux signaler une zone de danger, j'ai déjà parcouru plusieurs km avant que coyote se décide à s'ouvrir. Alors que d'habitude mois de 10 secondes suffisent. 
J'ai vérifié la connexion internet tout va bien la météo se lance sans problème. la dernière version a été installée par mon CC début mai
Quelqu'un a t il eu ce genre de phénomène? y a t il une solution?

Merci pour vos retours

____________________________________________________________________________________________________________
Philippe
heureux propriétaire d'un TOYOTA C-HR CHIC (DISTINCTIVE)
ThierryHSD
ThierryHSD
Rang: Premium
Rang: Premium
Messages : 6144
Date d'inscription : 23/01/2018
Localisation : 04

LENTEUR SYSTÈME MULTIMÉDIA Empty Re: LENTEUR SYSTÈME MULTIMÉDIA

Lun 8 Juil - 22:30
la voiture était exposée en plein soleil?

____________________________________________________________________________________________________________
Chr Hybride depuis 2016
Distinctive Pack Premium
PHILIPPE
PHILIPPE
Rang: Dynamic
Rang: Dynamic
Messages : 163
Date d'inscription : 14/01/2018
Age : 45
Localisation : CRESPIN

LENTEUR SYSTÈME MULTIMÉDIA Empty Re: LENTEUR SYSTÈME MULTIMÉDIA

Lun 8 Juil - 22:45
oui en plein soleil
mais le matin c'est pareil.

____________________________________________________________________________________________________________
Philippe
heureux propriétaire d'un TOYOTA C-HR CHIC (DISTINCTIVE)
golgot_51
golgot_51
Membre Fondateur
Membre Fondateur
Messages : 245
Date d'inscription : 11/06/2017
Age : 43
Localisation : Lyon

LENTEUR SYSTÈME MULTIMÉDIA Empty Re: LENTEUR SYSTÈME MULTIMÉDIA

Mar 9 Juil - 15:20
regarde dans les paramètres si ta mémoire n'est pas éventuellement saturée, ou essaye de désinstallé et réinstallé coyote.
Sur la mienne, coyote passe en mode connecté au bout de 3-4min, en gros, quand je pars de chez moi le matin, le premier radar est à effectivement 3-4 minutes et 9 fois sur 10, le coyote ne m'avertit pas car il est encore en phase de démarrage.
Sur l'autoroute, si je m'arête faire le plein par exemple, quand je repars, j'attends des fois 10km avant qu'il soit complètement activé, du coup, je respecte les limitations pendant ce temps là.

____________________________________________________________________________________________________________
ch-r hybrid nabila graphic premium 184CH
avant c'était la même mais en 122CH
PHILIPPE
PHILIPPE
Rang: Dynamic
Rang: Dynamic
Messages : 163
Date d'inscription : 14/01/2018
Age : 45
Localisation : CRESPIN

LENTEUR SYSTÈME MULTIMÉDIA Empty Re: LENTEUR SYSTÈME MULTIMÉDIA

Mar 9 Juil - 15:47
ok
merci pour ton retour

____________________________________________________________________________________________________________
Philippe
heureux propriétaire d'un TOYOTA C-HR CHIC (DISTINCTIVE)
Contenu sponsorisé

LENTEUR SYSTÈME MULTIMÉDIA Empty Re: LENTEUR SYSTÈME MULTIMÉDIA

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum