Petites annonces
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Like/Tweet/+1

bug : réinitialisation du temps lumière habitacle des portes à 0

Aller en bas

bug : réinitialisation du temps lumière habitacle des portes à 0

Message par amorf26 le Jeu 3 Mai - 17:30

Bonjour,

Avez-vous déjà eu ce problème ?

ça fait trois fois depuis 6 mois que je suis obligé de passer par le menu personnalisation pour remettre le temps de lumière de l'habitacle supérieure à 0.

Merci
Very Happy

amorf26

Messages : 25
Date d'inscription : 04/04/2018
Localisation : 13

Revenir en haut Aller en bas

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Message par Dean le Jeu 3 Mai - 17:40

Bonjour,
Regarde sur ton compte Toyota sur internet voir si les personnalisations sont les mêmes que celles que tu règles dans le véhicule ?
avatar
Dean
Rang: Premium
Rang: Premium

Messages : 1907
Date d'inscription : 07/09/2017
Age : 43
Localisation : 93

Revenir en haut Aller en bas

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Message par GuillauIVIe le Ven 4 Mai - 8:26

Perso,entre mon compte internet et la voiture c est différent. Si j envoie d internet vers la voiture le temps d allumage des lumières n' est pas pris en compte. Et inversement, je règle ça dans la voiture, j'envoie sur internet, et rien ne change sur mon compte. Je comprends pas,pourtant si je fais un itinéraire sur internet et que je l envoi sur la voiture ça fonctionne, donc ça ne vient pas d un problème de compte et de paramétrage.
Bref, ça me semble pas bien au point cette affaire !!
avatar
GuillauIVIe
Rang: Active
Rang: Active

Messages : 73
Date d'inscription : 09/01/2018

Revenir en haut Aller en bas

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Message par amorf26 le Ven 4 Mai - 8:58

j'ai vérifié sur mon compte internet c'est bon : 
Minuteur éclairage intérieur 7.5 sec
j'ai l'impression que ça arrive quand je télécharge un nouveau trajet ou je réinitialise les paramètres de mon compte à partir de la voiture. ça doit être un truc dans ce genre là, à creuser  Merci

amorf26

Messages : 25
Date d'inscription : 04/04/2018
Localisation : 13

Revenir en haut Aller en bas

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Message par untoutseul05 le Ven 4 Mai - 18:56

Il faut synchroniser le compte "internet" et la voiture.
Donc, tu personnalises via la voiture et tu utilises le menu adéquat pour envoyer le paramétrage au compte "internet" Toyota.
Une fois que c'est fait, l'envoi depuis le compte "internet" Toyota ne réinitialisera plus les paramètres.

NB : Ce n'est pas un bug : il fait ce que tu lui dis.


avatar
untoutseul05
Membre Fondateur
Membre Fondateur

Messages : 1500
Date d'inscription : 23/06/2017
Age : 48
Localisation : Charbonnières-les-Bains (banlieue de Lyon)

http://www.jplemoine.com/jplemoine

Revenir en haut Aller en bas

Re: bug : réinitialisation du temps lumière habitacle des portes à 0

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum